Линии связи на основе ВОЛС

Линии связи на основе волоконно-оптических кабелей

В данном реферате изложены основные сведения о волоконно-оптических линиях связи, их характеристиках, свойствах, преимуществах над другими линиями связи и прочее. Рассмотрены различные конструкции оптических кабелей.

  • Современная электрическая связь

Краткий обзор развития линий связи

Линии связи и основные свойства ВОЛС

Основные требования к линиям связи

  • Конструкция и характеристика оптических кабелей связи

Классификация оптических кабелей связи

Оптические волокна и особенности их изготовления

Конструкции оптических кабелей

Оптические кабели российского производства

  • Теория направляющих систем

Развитие волоконно-оптической связи

Достоинства оптических кабелей и область их применения

Физические процессы в волоконных световодах

Волоконные световоды

Дисперсия и пропускная способность

Оптоэлектронные компоненты

Системы передачи

Основные направления развития и применения волоконной оптики

  • Взаимные влияния и помехозащищенность цепей в ВОЛС

Влияния в оптических кабелях

Защита оптических трактов от взаимных помех

  • Надежность и срок службы оптических кабелей
  • Глоссарий
  • Источники
Реферат составил слушатель 4 курса, 31.05.99.

Назад на страницу Кунегина С.В.


About Chm4You!

О программе Chm4You!
Разработчик: Сергей Тарасенко (aka Tarantul)
Версия: Chm4You! 1.2.1
Веб-сайт: http://supex.by.ru
Почта: tarantuls@ukr.net

Компилятор: hhc.exe 4.78.8702.0 (Microsoft)
Динамическая библиотека: hha.dll 4.78.8702.0 (Microsoft)
Декомпилятор: hh.exe 4.78.8702.0 (Microsoft)